Class 24: Final Project Consultations

2017-11-21

library(readr)
library(dplyr)
## Warning: package 'dplyr' was built under R version 3.4.2
library(ggplot2)